Beiträge von mat1

    Servus, ich bin's mal wieder.


    Und zwar habe ich beim verlegen von Weichen das Problem, dass sie sich nicht richtig verbinden, sondern einfach nur überlappen. Dieses Problem i nur in einem bestimmten Abschnitt, sonst funktioniert es überall tadellos. Die Höhen habe ich bereits gecheckt-diese passen. Auch habe ich es mit verschweißen und auftrennen versucht-jedoch ohne Erfolg. Hat jemand eine Idee wie man das beheben kann?

    Über Antworten würde ich mich freuen.

    LG mat1

    Genau um das gehts. Dadurch, dass es den Editor nicht gibt, sind die Leute drauf angewiesen Sachen von denen zu kaufen. So macht man Geld. Aber nur nebenbei: War die 155 nicht schon bei einer anderen Strecke dabei? Oder muss man eine bestimmte Lok für eine bestimmte Strecke kaufen? Wenn ja dann is das schon ein wenig abzocke.

    AvD   TommiMeer hat dich missverstanden und er bezieht sich darauf dass auch in der Nacht Güterzüge fahren, deshalb die frühen Dienstbeginne. Er hat damit nicht gemeint, dass die Fdls mit den Kistn zur Arbeit fahren, sondern evt. mit Bus oder Taxi (obwohl Bus fährt wahrscheinlich noch nicht so früh). Des weiteren kommen die meisten sowieso aus der Umgebung mit dem Auto.

    Vielen Dank! Ich hab aber nicht alles mit Kurvenüberhöhung, sondern nur die Kurven damit gebaut! Werde das kleine gerade Stück korrigieren!

    So ich nutze diesen Thread gleich mal weiter;) Und zwar hab ich wieder einmal ein kleines Problem mit der Kurvenüberhöhung. Ich habe ganz normal mit dem Überhöhungstool gearbeitet, dann die Kurven ausgewählt und anschließend das Hackerl bei Überhöhung gemacht. Das Problem jetzt ist aber, dass sich die schrägen Kurven jetzt nicht mit den Geraden verbinden wollen. Es entsteht nur so ein Buckel?(- Ich hoffe jemand hat dazu einen Rat.

    LG mat1

    Servus!


    Ich hab da nur so eine ganz kleine Frage:

    Wenn man Gleise für eine Strecke verwenden will, braucht man ja bekanntlich eine Trackrule. Für meine Strecke möchte ich gerne die DBTracks verwenden. Dazu hab ich mir nochmal die ReadMe durchgelesen und da steht folgendes: " Im Download sind auch passende TrackRules integriert die für jede Geschwindigkeit die passenden Überhohungswerte mitliefert. " Anschließend hab ich im Railsim Wiki gelesen, dass man sich die Trackrule mit den eigenen Werten erstellen muss. Wie ist das jetzt. Muss ich sie ändern oder nicht? Gleich im Vorhinein: Oberleitung sollte nicht darüber schweben.


    LG mat1

    Ja du musst ihn wieder zurückdrehen und danach ein wenig rechts oder links vom Schlüssel die linke Maustaste klicken. Da musst du ein bisschen probieren wo genau.

    Aber eh mit diesem Tool wo man immer so 4 weiße Kästchen hat und das dann so abflacht oder? Weiß grad nicht wie das heißt.

    Es wird wahrscheinlich nur ein kleiner Abschnitt. Es geht um die Tullnerfelderbahn. Zur Übung will ich mal damit beginnen, weil es meine Hausstrecke ist, sie flach ist und da viele Äcker also keine Stadt is. Und da kann uch viele Informationen sammeln.

    Servus!

    Ich habe ein kleines Problem beim Streckenbau.

    Wenn ich das DEM Gelände einfüge und dann das Google Maps Overlay draufklatsche, passt das nicht so ganz zusammen. Wie man bei den Bildern unten sieht liegt der Bahnhof da auf einem Hügel, der eigentlich daneben liegen sollte. Muss man das Gelände per Hand extra anpassen (Was mir seeehr aufwendig erscheint, oder ich hab das falsche Tool verwendet) oder gibt's da einen Trick, wie man das Overlay versetzen kann?

    LG mat 1

    Wie is es eigentlich wenn man auf die Haltewunsch-Taste im 5047er drückt? Gibts da einen Alarm wie in einem Bus, ider scheimt da nur ein Lämpchen auf?